Jump to content

[SOLVED] Affinity


stiiaN
 Share

Recommended Posts

Hello, I am not sure.. But is the affinity options working? I was testing a little bit here, but it seems like it's not being set... Anyone else knows something about this?

Alos "always start on CPU 0" doesn't do anything.

I am on CentOs 8.1 64-Bit

 

NEVERMIND, SOLVED! 

Just digged around a little.......

 

https://help.tcadmin.com/Limit_Service_CPU_and_Memory_Usage#Limiting_a_service.27s_CPU_usage_2

 

Edited by stiiaN
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use